Posts

Showing posts with the label ERROR_SCRIPTDOM_NEEDED_FOR_SQL

Sitecore 9 Installation Error: ERROR_SCRIPTDOM_NEEDED_FOR_SQL (The SQL provider cannot run because of missing dependency. Please make sure that Microsoft SQL Server Transact-SQL ScriptDom is installed)